<!doctype html>
<html lang="es" xml:lang="es">
  <head>
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta name="distribution" content="global" />
    <meta charset="utf-8">
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"licenseKey":"b0ee0b63b5","queueTime":0,"agent":"","transactionName":"IF4NTBRYVA4DRRsUUgRUEBcVX1cV","beacon":"bam.nr-data.net","applicationTime":3142,"applicationID":"24733957","errorBeacon":"bam.nr-data.net"}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" id="viewport">
    <script type="text/javascript" src="/javascripts/viewport.js"></script>

    

    <link href="http://bilbotarra.naiz.eus/en/info_bilbotarra/20170425/la-diputacion-responde-al-pp-que-traslade-a-los-tribunales-las-acusaciones-sobre-pradera" hreflang="en" rel="alternate" />
<link href="http://bilbotarra.naiz.eus/es/info_bilbotarra/20170425/la-diputacion-responde-al-pp-que-traslade-a-los-tribunales-las-acusaciones-sobre-pradera" hreflang="es" rel="alternate" />
<link href="http://bilbotarra.naiz.eus/eu/info_bilbotarra/20170425/la-diputacion-responde-al-pp-que-traslade-a-los-tribunales-las-acusaciones-sobre-pradera" hreflang="eu" rel="alternate" />
<link href="http://bilbotarra.naiz.eus/fr/info_bilbotarra/20170425/la-diputacion-responde-al-pp-que-traslade-a-los-tribunales-las-acusaciones-sobre-pradera" hreflang="fr" rel="alternate" />
<link href="http://bilbotarra.naiz.eus/eu/info_bilbotarra/20170425/la-diputacion-responde-al-pp-que-traslade-a-los-tribunales-las-acusaciones-sobre-pradera" rel="canonical" />
    <meta content="{&quot;host&quot;:&quot;www.naiz.eus&quot;,&quot;protocol&quot;:&quot;https&quot;}" name="restricted_backend" />
    <link rel="shortcut icon" href="/images/favicon.ico" />
    <link rel="home" href="http://bilbotarra.naiz.eus/eu" />
    <link href="/stylesheets/all.css?1490265046" media="all" rel="stylesheet" type="text/css" />
    <script src="/javascripts/main_layout.js?1490265046" type="text/javascript"></script>
    

    

    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="hr0vjf6x0lUUub2zSlGySuatKD07NBAxPNdHzvwcPFo="/>
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
    
    <title>naiz: bilbotarra - La Diputación responde al PP que traslade a los tribunales las acusaciones sobre Pradera</title>
    
    
    
    
    
  
  
    
  
  
    <meta name="author" content="NAIZ" />
  
  
    <meta name="description" content="La portavoz de la Diputaci&oacute;n de Bizkaia, Elena Unzueta, ha afirmado que, si las &laquo;supuestas acusaciones&raquo; del PP sobre la adjudicaci&oacu..." />
  
  <meta name="date" scheme="W3CDTF" content="2017-04-25T12:49:06+02:00" />

  <meta name="DC.title" lang="es" content="La Diputación responde al PP que traslade a los tribunales las acusaciones sobre Pradera" />
  
    <meta name="DC.description" lang="es" content="La portavoz de la Diputaci&oacute;n de Bizkaia, Elena Unzueta, ha afirmado que, si las &laquo;supuestas acusaciones&raquo; del PP sobre la adjudicaci&oacu..." />
  
  <meta name="DC.date.issued" scheme="W3CDTF" content="2017-04-25" />
  <meta name="DC.date" scheme="W3CDTF"  content="2017-04-25" />
  <meta name="DC.language" scheme="RFC1766" content="es" />

  <meta property="article:modified_time" content="2017-04-25T12:49:06+02:00" />
  <meta property="article:published_time" content="2017-04-25T12:49:06+02:00" />
  
    <meta property="article:section" content="Bilbo Hiria" />
  

  <meta property="og:title" content="La Diputación responde al PP que traslade a los tribunales las acusaciones sobre Pradera" />
  
    <meta property="og:description" content="La portavoz de la Diputaci&oacute;n de Bizkaia, Elena Unzueta, ha afirmado que, si las &laquo;supuestas acusaciones&raquo; del PP sobre la adjudicaci&oacu..." />
  
  <meta property="og:image" content="http://bilbotarra.naiz.eus/media/asset_publics/resources/000/340/056/original/bilbotarra_logo_mobil.png?2017-04-25" />
  <meta property="og:updated_time" content="2017-04-25T12:49:06+02:00" />
  <meta property="og:url" content="http://bilbotarra.naiz.eus/eu/info_bilbotarra/20170425/la-diputacion-responde-al-pp-que-traslade-a-los-tribunales-las-acusaciones-sobre-pradera" />

  <meta name="twitter:title" content="La Diputación responde al PP que traslade a los tribunales las acusaciones sobre Pradera" />
  
    <meta name="twitter:description" content="La portavoz de la Diputaci&oacute;n de Bizkaia, Elena Unzueta, ha afirmado que, si las &laquo;supuestas acusaciones&raquo; del PP sobre la adjudicaci&oacu..." />
  
  <meta name="twitter:image:src" content="http://bilbotarra.naiz.eus/media/asset_publics/resources/000/340/056/original/bilbotarra_logo_mobil.png?2017-04-25" />
  <meta name="twitter:url" content="http://bilbotarra.naiz.eus/eu/info_bilbotarra/20170425/la-diputacion-responde-al-pp-que-traslade-a-los-tribunales-las-acusaciones-sobre-pradera" />


  
    <style>#naiz-menu .naiz-menu-content .logo{
display:none;
}
#gara-banerra{
border-radius: 0px;
}
</style>
    <style>
  
  body.custom-header .naiz-main .section a{
    color: #9B111A;
  }
  body.custom-header .naiz-main .article-main{
    border-top: 15px solid #9B111A;
  }
  body.custom-header #nav-logo .criterio{
    border-top: 74px solid #9B111A;
  }
  body.custom-header .category ul li a{
    color: #9B111A;
  }
  body.custom-header #nav-menu .navbar-header ul li.active a,
  body.custom-header #nav-menu .navbar-header ul li:hover a{
    color: #9B111A;
  }
  body.custom-header #nav-menu:before{
    border-color: #9B111A;
  }
</style>

  </head>
  <body class="actualidad-page bilbotarra custom-header" data-current-locale="eu">
    <div class="container">
  
    
  <div id="sections-menu" class="context-menu">
    <ul>
      
        <li class="">
                    <a href="http://bilbotarra.naiz.eus/eu/list_bilbotarra/bilbo-hiria"><span class='section-orange-sec'>Bilbo Hiria</span></a>
        </li>
      
        <li class="">
                    <a href="http://bilbotarra.naiz.eus/eu/list_bilbotarra/kirolak"><span class='section-orange-sec'>Kirolak</span></a>
        </li>
      
        <li class="">
                    <a href="http://bilbotarra.naiz.eus/eu/list_bilbotarra/kultura"><span class='section-orange-sec'>Kultura</span></a>
        </li>
      
        <li class="last">
                    <a href="http://bilbotarra.naiz.eus/eu/list_bilbotarra/bilbotarron-bilbo"><span class='section-orange-sec'>Bilbotarron Bilbo</span></a>
        </li>
      
    </ul>
  </div>


    
  <div id="agenda-menu" class="context-menu">
      <ul class="section-orange-sec">
        
          <li >
            
            <a href="http://naiz.eus/eu/agenda/eventos/kaiera" class="section-orange-sec">Kaiera</a>
          </li>
        
          <li >
            
            <a href="http://naiz.eus/eu/agenda/eventos/diaspora" class="section-orange-sec">Diaspora</a>
          </li>
        
          <li >
            
            <a href="http://naiz.eus/eu/agenda/eventos/ohar-taula" class="section-orange-sec">Ohar-taula</a>
          </li>
        
          <li >
            
            <a href="http://naiz.eus/eu/agenda/eventos/aisia" class="section-orange-sec">Aisia</a>
          </li>
        
          <li >
            
            <a href="http://naiz.eus/eu/agenda/eventos/musika" class="section-orange-sec">Musika</a>
          </li>
        
          <li >
            
            <a href="http://naiz.eus/eu/agenda/eventos/haurrak" class="section-orange-sec">Haurrak</a>
          </li>
        
          <li class='last'>
            
            <a href="http://naiz.eus/eu/agenda/eventos/kultura" class="section-orange-sec">Kultura</a>
          </li>
        
      </ul>
  </div>



  
  


  


  <div class="logout-from-authorization-session" style="display:none;">
  <div class="warning-1-dialog" id="logout-google_oauth2">
    <div class="register-header">
      <img alt="Naiz" src="/images/subscription/naiz.png?1490265046" />
    </div>
    <div class="register-description">
      <p id="warning_register_description_message">
        Naiz-en sartu zara Google-(r)en bitartez. Erabil ezazu ondorengo esteka <a href="http://accounts.google.com">Google-(r)en saioa ixteko.</a>
      </p>
    </div>
  </div>
  <div class="warning-1-dialog" id="logout-facebook" one; >
    <div class="register-header">
      <img alt="Naiz" src="/images/subscription/naiz.png?1490265046" />
    </div>
    <div class="register-description">
      <p id="warning_register_description_message">
        Naiz-en sartu zara Facebook-(r)en bitartez. Erabil ezazu ondorengo esteka <a href="http://facebook.com">Facebook-(r)en saioa ixteko.</a>
      </p>
    </div>
  </div>
</div>

</div>
<div class="naiz-header">
  <div id="nav-top">
    <div class="nav-top-content">
      <div class="category">
        <nav class="navbar-default" role="navigation">
          <ul class="nav navbar-nav">
            

  

  <li class="first "><a href="http://www.naiz.eus/hemeroteca/gara" id="menu_item_1300" title="Euskal Herriko egunkaria.">GARA</a></li>

  

  <li class=" "><a href="http://bilbotarra.naiz.eus/eu" class="active" id="menu_item_1919">BILBOTARRA</a></li>

  

  <li class=" "><a href="http://iruindarra.naiz.eus/eu" id="menu_item_1874" title="">IRUINDARRA</a></li>

  

  <li class=" "><a href="http://www.naiz.eus/eu/hemeroteca/7k" id="menu_item_1658">7K</a></li>

  

  <li class=" "><a href="http://www.naiz.eus/hemeroteca/gaur8" id="menu_item_1301" title="Analisi politiko eta sozialeko astekaria, larunbatetan argitaratua.">GAUR8</a></li>

  

  <li class=" "><a href="http://mediabask.naiz.eus/eu" id="menu_item_1642" title="Euskal Herriko Kazeta, zure hedabidea.">MEDIABASK</a></li>

  

  <li class=" "><a href="http://kazeta.naiz.eus/eu" id="menu_item_1302" title="Kazeta.eus, aktualitateari buruzko Ipar Euskal Herriko online egunkaria.">KAZETA</a></li>

  

  <li class=" "><a href="http://info7.naiz.eus/eu" id="menu_item_1303" title="Info7 Irratia, egun osoz informazioa eta analisia.">INFO7</a></li>

  

  <li class=" noborder"><a href="http://www.hamaika.eus/" id="menu_item_1304" target="_blank" title="Hamaika Telebista, informazioa eta aisia.">11 TB</a></li>


          </ul>
        </nav>
      </div>
      <div id="switch-mobile" class="hidden">
  <a href="#">Bertsio mugikorra</a>
</div>

      
  <div id="rss">
    <a href="http://bilbotarra.naiz.eus/eu/rss/sections/bilbotarra/bilbo-hiria.rss">
      <i class="fa fa-rss"></i> RSS
    </a>
  </div>


      <ul id="lang-menu">
  
    <li>
      <a href="http://bilbotarra.naiz.eus/eu/info_bilbotarra/20170425/la-diputacion-responde-al-pp-que-traslade-a-los-tribunales-las-acusaciones-sobre-pradera" class="active">EU</a>
     </li>
  
    <li>
      <a href="http://bilbotarra.naiz.eus/es/info_bilbotarra/20170425/la-diputacion-responde-al-pp-que-traslade-a-los-tribunales-las-acusaciones-sobre-pradera" class="">ES</a>
     </li>
  
    <li>
      <a href="http://bilbotarra.naiz.eus/fr/info_bilbotarra/20170425/la-diputacion-responde-al-pp-que-traslade-a-los-tribunales-las-acusaciones-sobre-pradera" class="">FR</a>
     </li>
  
    <li>
      <a href="http://bilbotarra.naiz.eus/en/info_bilbotarra/20170425/la-diputacion-responde-al-pp-que-traslade-a-los-tribunales-las-acusaciones-sobre-pradera" class="">EN</a>
     </li>
  
</ul>

      <div id="login-menu" style="display: none;">
  <div id="subscribe">
    <span>
      Berria zara?
    </span>
    <a href="https://bilbotarra.naiz.eus/eu/suscripcion/registro">
      <span class="link-register">
        Erregistratu
      </span>
    </a>
  </div>
  <div id="enter-link">
    <a href="https://bilbotarra.naiz.eus/eu/suscripcion/entrar?return_path=http%3A%2F%2Fbilbotarra.naiz.eus%2Feu%2Finfo_bilbotarra%2F20170425%2Fla-diputacion-responde-al-pp-que-traslade-a-los-tribunales-las-acusaciones-sobre-pradera" class="enter-link">
      Sartu
    </a>
  </div>
</div>

      <div id="profile-menu" style="display:none">
  <div class="photo">
    <img />
  </div>
  
    <div id="click-counter" style="display:none">
      <div class="counter" data-unlimited-clicks="Nahi adina klik">
        -
      </div>
      <div class="clicks section-menu-white-sec">
        klik
      </div>
    </div>
  
  <div class="text">
    <div class="nickname"></div>
    <div class="user-links">
      <ul id="menu" class="menu">
        <li>
          <a href="javascript: void(0);">
            <i class="arrow-down"></i> Menua
          </a>
          <ul>
            <li class="submenu">
              <a href="https://bilbotarra.naiz.eus/eu/user/subscriptions">Nire harpidetzak </a><ul class="submenu subscriptions-submenu"></ul>
            </li>
            <li class="hide-restrict-all-actions">
              <a href="http://bilbotarra.naiz.eus/eu/especiales/harpidedunen/txokoa">Harpidedunen txokoa</a>
            </li>
            <li class="hide-restrict-all-actions">
              <a href="https://bilbotarra.naiz.eus/eu/suscripcion/perfil">Profila</a>
            </li>
            <li>
              <a href="https://bilbotarra.naiz.eus/eu/suscripcion/salir?return_path=http%3A%2F%2Fbilbotarra.naiz.eus%2Feu%2Finfo_bilbotarra%2F20170425%2Fla-diputacion-responde-al-pp-que-traslade-a-los-tribunales-las-acusaciones-sobre-pradera" onclick="var f = document.createElement('form'); f.style.display = 'none'; this.parentNode.appendChild(f); f.method = 'POST'; f.action = this.href;var s = document.createElement('input'); s.setAttribute('type', 'hidden'); s.setAttribute('name', 'authenticity_token'); s.setAttribute('value', 'hr0vjf6x0lUUub2zSlGySuatKD07NBAxPNdHzvwcPFo='); f.appendChild(s);f.submit();return false;" only_path="false" subdomain="false">Deskonektatu</a>
            </li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
</div>


      <div class="enter-dialog" style="display:none">
  

  <div id="login_form" style="display:block">
    
      <div class="register-header">
        
          Sartu
        
      </div>
    
    <div class="register-description">
      
        Sartu zure datuak saioa hasteko: <br><br> (Logeatuta egon arren, zure datuak aspaldi ez badituzu sartu, segurtasunagatik berriro egiteko eskatuko dizugu).
      
    </div>

    
     
    
     
    
     
    

    <div class="register-form">
      <form action="https://bilbotarra.naiz.eus/eu/suscripcion/entrar" class="new_user" id="new_user" method="post"><div style="margin:0;padding:0;display:inline"><input name="authenticity_token" type="hidden" value="hr0vjf6x0lUUub2zSlGySuatKD07NBAxPNdHzvwcPFo=" /></div><input id="return_path" name="return_path" type="hidden" value="http://bilbotarra.naiz.eus/eu/info_bilbotarra/20170425/la-diputacion-responde-al-pp-que-traslade-a-los-tribunales-las-acusaciones-sobre-pradera" />
        <label for="enter-login"></label>
        <input autocapitalize="off" autocorrect="off" class="left" id="enter-login" name="login" placeholder="'Erabiltzaile izena edo email-a'" type="text" />

        <label for="enter-password"></label>
        <input autocapitalize="off" autocorrect="off" class="left" id="enter-password" name="password" placeholder="Pasahitza" type="password" />
        

        <div class="label">
          <label for="enter-connected"></label>
          <input id="enter-connected" name="enter-connected" type="checkbox" class="checkbox" checked=true />
          <span>Konektatuta jarraitu</span>
        </div>

        <div class="button">
          <label for="enter-submit"></label>
          <input class="submit section-menu-white-sec" id="enter-submit" name="commit" type="submit" value="Sartu" />
        </div>
      </form>

      <div class="register-options">
        Pasahitza ahaztu duzu?
        <a href="#" onclick="$('#login_form').hide();$('#login_reminder').show();; return false;">Zure pasahitza berreskuratu</a>
        
          <br />
          Ez al duzu Naiz-eko konturik?
          <a href="https://bilbotarra.naiz.eus/eu/suscripcion/registro">Erregistratu dohainik.</a>
        
      </div>
    </div>
  </div>

  <div id="login_reminder" style="display:none">
    
  <div class="register-header">
    Pasahitza ahaztu duzu?
  </div>
  <div class="register-description">Zure pasahitza bersortzeko identifikatu zaitez Naiz-en erregistraturik duzun helbide elektronikoarekin.</div>

  <div class="register-form">
    <form action="https://bilbotarra.naiz.eus/eu/suscripcion/reminder?return_path=https%3A%2F%2Fbilbotarra.naiz.eus%2Feu%2Fsuscripcion%2Fentrar%3Fshow_reminder%3Dtrue" method="post"><div style="margin:0;padding:0;display:inline"><input name="authenticity_token" type="hidden" value="hr0vjf6x0lUUub2zSlGySuatKD07NBAxPNdHzvwcPFo=" /></div>

      <label for="password-email"></label>
      <input class="left" id="password-email" name="email" type="text" />

      <div class="button">
        <label for="password-submit"></label>
        <input class="submit section-menu-white-sec" id="password-submit" name="commit" type="submit" value="Hurrengoa" />
      </div>

      

    </form>
    <div class="register-options">
      <a href="#" onclick="$('#login_reminder').hide();$('#login_form').show();; return false;">Utzi. Saioa hasi nahi dut.</a>
    </div>
  </div>

  <script type="text/javascript">
//<![CDATA[

      $(document).ready(function() {
        $('#password-email').val('Email');
        $('#password-email').addClass('light');
        $('#password-email').focus(function() {
          if ($(this).hasClass("light")) {
            $(this).removeClass("light");
            $(this).val('');
          }
        });
      });
  
//]]>
</script>



  </div>



  <div class="social-access-container vertical">
    <a href="/auth/facebook" class="social-access facebook">Sartu Facebook-(r)ekin</a>
    <a href="/auth/google_oauth2" class="social-access google">Sartu Google-(r)ekin</a>
  </div>

</div>


    </div>
  </div>
  <div id="naiz-menu">
    <div class="naiz-menu-content">
      <a href="http://www.naiz.eus/eu" class="logo">
        <img alt="Logo" src="/images/logo.png?1490265046" />
      </a>
      <ul class="">
  
  <li class="first"><a href="http://www.naiz.eus/eu" id="info-eu">Info</a></li>
  
  <li class=""><a href="http://www.naiz.eus/eu/iritzia" id="iritzia-eu">Iritzia</a></li>
  
  <li class=""><a href="http://www.naiz.eus/eu/naizplus" id="naiz-eu">Naiz+</a></li>
  
  <li class=""><a href="http://www.naiz.eus/eu/agenda" id="agenda-eu">Agenda</a></li>
  
  <li class=" hidden-xs"><a href="http://www.naiz.eus/eu/subscriptions" id="harpidetza-eu">Harpidetza</a></li>
  
  <li class=" hidden-xs"><a href="http://denda.naiz.eus/eu/" id="denda-eu">Denda</a></li>
  
</ul>
    </div>
  </div>
  <div class="container">
    <div id="nav-logo">
      <div class="criterio">
        <div>
          
        </div>
      </div>
      <div class="logo">
        <a href="http://www.naiz.eus/eu" class="naiz-n">
          <img alt="Naiz-logo-n" src="/images/Naiz-Logo-N.png?1490265046" />
        </a>
        <a href="http://bilbotarra.naiz.eus">
          <img alt="Bilbotarra_logo_mobil" class="media-logo--min" src="/media/asset_publics/resources/000/340/056/original/bilbotarra_logo_mobil.png?1479370273" />
        </a>
        <a href="http://bilbotarra.naiz.eus">
          <img alt="Logo_bilbotarra_web_txiki" class="media-logo" src="/media/asset_publics/resources/000/340/055/original/logo_bilbotarra_web_txiki.png?1479370230" />
        </a>
      </div>
      <div class="weather">
        <ul id="weather" class="cycle-slideshow" data-cycle-fx=fade
                                  data-cycle-timeout=5000
                                  data-cycle-carousel-visible=1
                                  data-cycle-log="false"
                                  data-cycle-slides="li.weather-element">
  
    <li class="weather-element">
      <a href="http://bilbotarra.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/302.png'></img>
        <span class="temperature">16&#176;</span>
        <span class="city">Maule</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://bilbotarra.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/296.png'></img>
        <span class="temperature">13&#176;</span>
        <span class="city">Bilbo</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://bilbotarra.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/116.png'></img>
        <span class="temperature">18&#176;</span>
        <span class="city">Iruñea</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://bilbotarra.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/122.png'></img>
        <span class="temperature">14&#176;</span>
        <span class="city">D. Garazi</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://bilbotarra.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/122.png'></img>
        <span class="temperature">14&#176;</span>
        <span class="city">Baiona</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://bilbotarra.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/116.png'></img>
        <span class="temperature">15&#176;</span>
        <span class="city">Donostia</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://bilbotarra.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/116.png'></img>
        <span class="temperature">18&#176;</span>
        <span class="city">Gasteiz</span>
      </a>
    </li>
  
</ul>

<script type="text/javascript">
  $('#weather').randomize('li.weather-element');
</script>

      </div>
      <div class="info7-irratia">
  <a onclick="window.open(this.href, this.target, 'width=649,height=373'); return false;" 
    href="/zuzenean.html" target="popup">
    INFO7 ZUZENEAN
  </a>
</div>

      <form action="http://naiz.eus/eu/actualidad/busqueda" class="search-box" method="get">
  <button class="submitInput" type="submit" name="search" value="" />
    <i class="fa fa-search"></i>
  </button>
  <input class="textInput" type="text" name="query" value="" />
</form>

      <div class="mini-login">
        <div class="item">
  <a href="javascript: void(0);" id="mobile-profile-btn">
  </a>
</div>
<div class="item clicks">
  <a href="javascript: void(0);" id="mobile-clicks-btn">
    <span class="counter">1</span>
    <span class="title">klik</span>
  </a>
</div>
<div class="item toggle">
  <button type="button" class="navbar-toggle" id="mobile-menu-btn">
    <span class="sr-only">Toggle navigation</span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
  </button>
</div>

      </div>
    </div>
    <div id="mobile-profile" class="row collapse mobile-menu">
  <div class="col-xs-12">
    <nav class="navbar-default" role="navigation">
      <ul class="nav navbar-nav">
        <li class="link-guest"><a href="https://bilbotarra.naiz.eus/eu/suscripcion/entrar?return_path=http%3A%2F%2Fbilbotarra.naiz.eus%2Feu%2Finfo_bilbotarra%2F20170425%2Fla-diputacion-responde-al-pp-que-traslade-a-los-tribunales-las-acusaciones-sobre-pradera">Sartu</a></li>
        <li class="link-guest"><a href="https://bilbotarra.naiz.eus/eu/suscripcion/registro">Erregistratu</a></li>
        <li class="link-logged hide-restrict-all-actions">
          <a href="https://bilbotarra.naiz.eus/eu/suscripcion/perfil">Profila</a>
        </li>
        <li class="link-logged hide-restrict-all-actions"><a href="https://bilbotarra.naiz.eus/eu/user/subscriptions">Nire harpidetzak </a></li>
        <li class="link-logged"><a href="http://bilbotarra.naiz.eus/eu/especiales/harpidedunen/txokoa">Harpidedunen txokoa</a></li>
        <li class="link-logged">
          <a href="https://bilbotarra.naiz.eus/eu/suscripcion/salir?return_path=http%3A%2F%2Fbilbotarra.naiz.eus%2Feu%2Finfo_bilbotarra%2F20170425%2Fla-diputacion-responde-al-pp-que-traslade-a-los-tribunales-las-acusaciones-sobre-pradera" onclick="var f = document.createElement('form'); f.style.display = 'none'; this.parentNode.appendChild(f); f.method = 'POST'; f.action = this.href;var s = document.createElement('input'); s.setAttribute('type', 'hidden'); s.setAttribute('name', 'authenticity_token'); s.setAttribute('value', 'hr0vjf6x0lUUub2zSlGySuatKD07NBAxPNdHzvwcPFo='); f.appendChild(s);f.submit();return false;" only_path="false" subdomain="false">Deskonektatu</a>
        </li>
      </ul>
    </nav>
  </div>
</div>
<div id="mobile-menu" class="row collapse mobile-menu">
  <div class="col-xs-12">
    <nav class="navbar-default" role="navigation">
      
      
        
        <ul class="nav navbar-nav">
  <li>
    <a href="javascript: void(0);" id="switch-desktop" class="hidden">
      Joan Mahaigaineko bertsiora
    </a>
  </li>
  <li>
    <form action="http://naiz.eus/eu/actualidad/busqueda" class="search-box" method="get">
      <button class="submitInput" type="submit" name="search" value="" />
        <i class="fa fa-search"></i>
      </button>
      <input type="text" class="textInput" name="query" value="">
    </form>
  </li>
  <li class="language">
    Hizkuntza:
    
      <a href="http://bilbotarra.naiz.eus/eu/info_bilbotarra/20170425/la-diputacion-responde-al-pp-que-traslade-a-los-tribunales-las-acusaciones-sobre-pradera">EU</a>
    
      <a href="http://bilbotarra.naiz.eus/es/info_bilbotarra/20170425/la-diputacion-responde-al-pp-que-traslade-a-los-tribunales-las-acusaciones-sobre-pradera">ES</a>
    
      <a href="http://bilbotarra.naiz.eus/fr/info_bilbotarra/20170425/la-diputacion-responde-al-pp-que-traslade-a-los-tribunales-las-acusaciones-sobre-pradera">FR</a>
    
      <a href="http://bilbotarra.naiz.eus/en/info_bilbotarra/20170425/la-diputacion-responde-al-pp-que-traslade-a-los-tribunales-las-acusaciones-sobre-pradera">EN</a>
    
  </li>
  
  
    
      <li>
        <a href="http://www.naiz.eus/eu/eguraldia" html="ideguraldia-eu">Eguraldia</a>
      </li>
    
      <li>
        <a href="http://www.naiz.eus/eu/esquelas" html="ideskelak-eu">Eskelak</a>
      </li>
    
  


</ul>

      
        
        
  <ul class="nav navbar-nav">
    <li>
  
    <a href="http://bilbotarra.naiz.eus/eu/bilbotarra">BILBOTARRA</a>
  
  <ul class="submenu">
    
            <li><a href="http://bilbotarra.naiz.eus/eu/list_bilbotarra/bilbo-hiria" >Bilbo Hiria</a></li>
    
            <li><a href="http://bilbotarra.naiz.eus/eu/list_bilbotarra/kirolak" >Kirolak</a></li>
    
            <li><a href="http://bilbotarra.naiz.eus/eu/list_bilbotarra/kultura" >Kultura</a></li>
    
            <li><a href="http://bilbotarra.naiz.eus/eu/list_bilbotarra/bilbotarron-bilbo" >Bilbotarron Bilbo</a></li>
    
  </ul>
</li>


  </ul>


      
        
        <ul class="nav navbar-nav">
  <li><a href="http://www.naiz.eus/eu">INFO</a></li>
  

  

  <li class=" "><a href="http://www.naiz.eus/hemeroteca/gara" id="menu_item_1300" title="Euskal Herriko egunkaria.">GARA</a></li>

  

  <li class=" "><a href="http://bilbotarra.naiz.eus/eu" class="active" id="menu_item_1919">BILBOTARRA</a></li>

  

  <li class=" "><a href="http://iruindarra.naiz.eus/eu" id="menu_item_1874" title="">IRUINDARRA</a></li>

  

  <li class=" "><a href="http://www.naiz.eus/eu/hemeroteca/7k" id="menu_item_1658">7K</a></li>

  

  <li class=" "><a href="http://www.naiz.eus/hemeroteca/gaur8" id="menu_item_1301" title="Analisi politiko eta sozialeko astekaria, larunbatetan argitaratua.">GAUR8</a></li>

  

  <li class=" "><a href="http://mediabask.naiz.eus/eu" id="menu_item_1642" title="Euskal Herriko Kazeta, zure hedabidea.">MEDIABASK</a></li>

  

  <li class=" "><a href="http://kazeta.naiz.eus/eu" id="menu_item_1302" title="Kazeta.eus, aktualitateari buruzko Ipar Euskal Herriko online egunkaria.">KAZETA</a></li>

  

  <li class=" "><a href="http://info7.naiz.eus/eu" id="menu_item_1303" title="Info7 Irratia, egun osoz informazioa eta analisia.">INFO7</a></li>

  

  <li class=" noborder"><a href="http://www.hamaika.eus/" id="menu_item_1304" target="_blank" title="Hamaika Telebista, informazioa eta aisia.">11 TB</a></li>


</ul>

      
        
        <ul class="nav navbar-nav">
  
  
    
      <li>
        <a href="http://www.naiz.eus/zuzenean.html" html="idinfo7-zuzenean-eu">Info7 zuzenean</a>
      </li>
    
  


</ul>

      
        
        <ul class="nav navbar-nav">
  <li><a href="http://naiz.eus/eu/contacto">Harremanetarako</a></li>
<li><a href="http://naiz.eus/eu/quienes-somos">Nor gara</a></li>
<li><a href="http://naiz.eus/eu/faq_eu">Ohiko galderak</a></li>
<li><a href="/publizitatea">Publizitatea</a></li>
<li><a href="http://naiz.eus/eu/avisolegal_eu">Lege oharra</a></li>
  <li><a href="http://bilbotarra.naiz.eus/eu/rss/sections/bilbotarra.rss">RSS</a></li>
</ul>

      
        
        <ul class="nav navbar-nav">
  <li class="link-guest"><a href="https://bilbotarra.naiz.eus/eu/suscripcion/entrar?return_path=http%3A%2F%2Fbilbotarra.naiz.eus%2Feu%2Finfo_bilbotarra%2F20170425%2Fla-diputacion-responde-al-pp-que-traslade-a-los-tribunales-las-acusaciones-sobre-pradera">Sartu</a></li>
  <li class="link-guest"><a href="https://bilbotarra.naiz.eus/eu/suscripcion/registro">Erregistratu</a></li>
  <li class="link-logged">
    <a href="https://bilbotarra.naiz.eus/eu/suscripcion/salir?return_path=http%3A%2F%2Fbilbotarra.naiz.eus%2Feu%2Finfo_bilbotarra%2F20170425%2Fla-diputacion-responde-al-pp-que-traslade-a-los-tribunales-las-acusaciones-sobre-pradera" onclick="var f = document.createElement('form'); f.style.display = 'none'; this.parentNode.appendChild(f); f.method = 'POST'; f.action = this.href;var s = document.createElement('input'); s.setAttribute('type', 'hidden'); s.setAttribute('name', 'authenticity_token'); s.setAttribute('value', 'hr0vjf6x0lUUub2zSlGySuatKD07NBAxPNdHzvwcPFo='); f.appendChild(s);f.submit();return false;" only_path="false" subdomain="false">Deskonektatu</a>
  </li>
</ul>

      
    </nav>
  </div>
</div>

    <div id="nav-menu">
      <div class="navbar-header">
        <ul>
          <span>
            
                            <li><a href="http://bilbotarra.naiz.eus/eu/list_bilbotarra/bilbo-hiria" >Bilbo Hiria</a></li>
            
                            <li><a href="http://bilbotarra.naiz.eus/eu/list_bilbotarra/kirolak" >Kirolak</a></li>
            
                            <li><a href="http://bilbotarra.naiz.eus/eu/list_bilbotarra/kultura" >Kultura</a></li>
            
                            <li><a href="http://bilbotarra.naiz.eus/eu/list_bilbotarra/bilbotarron-bilbo" >Bilbotarron Bilbo</a></li>
            
          </span>
        </ul>
      </div>
      
  
    <ul id="menu_services">
  
    <li class=""><a href="http://www.naiz.eus/eu/eguraldia" id="eguraldia-eu">Eguraldia</a></li>
  
    <li class=""><a href="http://www.naiz.eus/eu/esquelas" id="eskelak-eu">Eskelak</a></li>
  
</ul>

  


    </div>
  </div>
</div>
<div class="container">
  
</div>

    <div id="content-section">
      <div class="container">
        <div class="naiz-main">
          <div class="row">
  
  <div class="col-sm-8">
    
      <div class="row">
        <div class="col-sm-12">
          <div class="widget full_article" id="full_article_2378570">
  
  
    
      
    
  
  <script type="text/javascript">
//<![CDATA[
        visitsPostCall(Math.floor(Math.random()*51), 180577, 'Article');

//]]>
</script>
  
  <div class="row">
    <div class="col-sm-9 new single">
      <div class="row">
        
<div class="col-sm-12">
  
      <div class="overheader-interior">
  
  
    <span class="section">
      <a href="http://bilbotarra.naiz.eus/eu/list_bilbotarra/bilbo-hiria">BILBO HIRIA</a>
      
      
        
      
    </span>
  
  
    <a href="#"
       class="launcher icon-right icon-options"
       onclick="showMenu(event,'sections-menu'); return false;">
    </a>
  
  
  
  
  
</div>


    <div class="new-header">
    <div class="title">
      <span class="new-title-down">La Diputación responde al PP que traslade a los tribunales las acusaciones sobre Pradera</span>
    </div>
    <div class="abstract">
      <span class="new-abstract"><p>La portavoz de la Diputaci&oacute;n de Bizkaia, Elena Unzueta, ha afirmado que, si las &laquo;supuestas acusaciones&raquo; del PP sobre la adjudicaci&oacute;n de contratos p&uacute;blicos al exdiputado general Jos&eacute; Alberto Pradera &laquo;est&aacute;n fundadas, tendr&iacute;an que trasladarse a los tribunales&raquo;.</p></span>
      

    </div>
    <div class="overheader extra-info"><span class="author">NAIZ</span><span class="separator">|</span><span class="date" data-lang="eu" data-published="2017/04/25 12:46" data-updated="">2017/04/25 12:46</span><span class="date_updated" style="display: none;"> Eguneratua: </span></div>
    

    
    
    
          <div class="new-content row">
        <div class="col-sm-12">
          
            <div class="row">
              
              
              <div class="col-sm-12">
                <div class="report-text">
  <p>En la rueda de prensa posterior al Consejo de Diputados semanal, Elena Unzueta se ha pronunciado de este modo despu&eacute;s de que el PP de Bizkaia haya denunciado este mismo martes la adjudicaci&oacute;n, en la &uacute;ltima d&eacute;cada, de contratos p&uacute;blicos &laquo;por valor de alrededor de 20 millones de euros&raquo; a empresas ligadas al exdiputado general vizcaino Jos&eacute; Alberto Pradera.</p>
<p>La portavoz de la Diputaci&oacute;n ha asegurado que, si bien no conoce &laquo;el detalle&raquo; de las manifestaciones del Partido Popular, en cualquier caso,&laquo;"si esas supuestas acusaciones est&aacute;n fundadas, tendr&iacute;an que trasladarse a los tribunales&raquo;, en lugar de realizarlas en &laquo;una rueda de prensa celebrada al efecto&raquo;.</p>
</div>

              </div>
            </div>
          
        </div>
        
      </div>
    
  </div>
</div>

      </div>
    </div>
    
      <div class="col-sm-3 single">
        <div class="interior-extra">
  <script type="text/javascript">
//<![CDATA[
      $.get('http://bilbotarra.naiz.eus/eu/print_send',
            {
              'type': "Article",
              'id': 180577,
              'scope': "Web_0"
            },
            function(data) {
              $('.interior-extra').prepend(data);
            });

//]]>
</script>

  <div class="addthis_toolbox addthis_sharing_toolbox" addthis:title="La Diputación responde al PP que traslade a los tribunales las acusaciones sobre Pradera"></div>
<script type="text/javascript">
var addthis_share =
{
  templates: { twitter: '{{title}} - {{url}} @naiz_info' }      
}
var addthis_config =
{
  pubid: "ra-5006f6066e7a553b",
  ui_language: "es",
}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5006f6066e7a553b" async="async"></script>


  
  
      <div class="extra-news" id="full-article-related-articles">
      <div class="title section-menu-sec widget-header">
        ERLAZIONATUTAKO ALBISTEAK
      </div>
      <ul class="ul-news-list">
                  <li>
            <div class="icon-left icon-simple"></div>
            <span>
              <a href="http://bilbotarra.naiz.eus/eu/info_bilbotarra/20170425/el-pp-de-bizkaia-denuncia-la-adjudicacion-de-contratos-publicos-por-20-millones-a-empresas-ligadas-a-jose-alberto-pradera">El PP de Bizkaia denuncia la adjudicación de contratos públicos por 20 millones a empresas ligadas a José Alberto Pradera</a>
            </span>
            
          </li>
        
      </ul>
    </div>
      
</div>

      </div>
    
  </div>
  

</div>
        </div>
      </div>
    
  </div>
  <div class="col-sm-4 naiz-sidebar">
    
    
    <div class="widget free" id="free_2622164"><div style="background-color: #4e4d49; padding: 6px;">
<div style="text-align: left;"><span class="section-menu-sec"><span style="color: #fff;">BIDEOKLIPA</span></span></div>
</div>
<div style="background-color: #f1f0f0; padding: 5px;">
<div style="background-color: #f1f0f0; padding: 5px; margin-bottom: 5px; margin-top: 5px; height: 100%;">
<div style="color: #ffffff; text-align: center;"><a href="http://www.naiz.eus/mediateca/video/zer-den-bizitza-itziarren-semeak-eta-olaeta-balleteko-dantzariak"><span style="color: #ffffff; font-size: 20px;"><img style="float: left;" src="/images/icons/icon-video-big.png" alt="" width="28" height="21" /><span style="color: #000000;">&lsquo;Zer den bizitza?&rsquo;; Itziarren Semeak eta Olaeta balleteko dantzariak</span></span></a></div>
<div class="extra-info" style="text-align: center;"><span class="author">ITZIARREN SEMEAK</span></div>
<center>
<div id="video_container_019" class="fwplayer-video-container">Loading player...</div>
<script type="text/javascript">// <![CDATA[
  $(function(){
    jwplayer( 'video_container_019' ).setup({
      file: 'https://youtu.be/eSmtS-u1Zww',
      height: '161',
      image: 'http://www.naiz.eus/media/asset_publics/resources/000/386/830/image_gallery/OLAETA.jpg',
      width: '285',
      primary: 'flash',
      ga: {
		idstring: "title",
		label: "mediaid"
	},
      advertising: {
     	 client: 'vast',
     	 skipoffset:'10',   
    	 skipmessage:' xx ',
    	 admessage: ' xx ',
     	 schedule: {
        	 	preroll: {
        	 		  offset: 'pre',
   			  tag: ''
  			},
  		postroll: {
    			 offset: 'post',
    		 	tag: ''
  			}
		}
    	}
    });
  });
// ]]></script>
</center>
<div class="abstract">
<p><br /><span style="font-size: 12px;">Itziarren Semeak musika taldeak bideoklip berria estreinatu du &lsquo;Zer den bizitza?&rsquo; kantuarekin. Fredi Paya bertsolariak egindako hitzak dira eta martxoan argitaraturiko EH Republik diskoan aurkitu daiteke abestia. Karlos Trijuequek zuzendu du bideoklip berria eta Olaeta balletak elkarteko dantzariek parte hartu dute. Isma Dieguezek egin du koreografia.</span></p>
</div>
</div>
</div></div><div class="widget openx_banner hidden-xs " id="openx_banner_2622165">
<div class="BANNER_300x300">
  <div class="banner">
    
      <h2 class="section-menu-sec">Publizitatea</h2>
    
    <div class="banner-box content">
      <ins data-revive-zoneid="38" data-revive-id="972304677a8f633143adceb9ffdaf693"></ins>
<script async src="https://pub.naiz.eus/www/delivery/asyncjs.php"></script>
    </div>
  </div>
</div>


</div><div class="widget openx_banner hidden-xs " id="openx_banner_2622166">
<div class="BANNER_300x100">
  <div class="banner">
    
      <h2 class="section-menu-sec">Publizitatea</h2>
    
    <div class="banner-box content">
      <ins data-revive-zoneid="60" data-revive-id="972304677a8f633143adceb9ffdaf693"></ins>
<script async src="https://pub.naiz.eus/www/delivery/asyncjs.php"></script>
    </div>
  </div>
</div>


</div><div class="widget agenda" id="agenda_2622167"><div class="agenda">
  <div class="agenda-header header-titles">
    <a href="http://naiz.eus/eu/agenda" class="section">Agenda</a>
    <a onclick="showMenu(event, 'agenda-menu');" href="javascript:void(0);" class="launcher icon-right icon-options"></a>
  </div>
  <div class="agenda-content">
    
    <a href='http://naiz.eus/eu/agenda/evento/x-festival-gutun-zuria-de-bilbo'>
      <span class="agenda-item">
        
          <img alt="gutun zuriae.jpg" src="/media/asset_publics/resources/000/372/967/agenda/gutun_zuriae.jpg?1488968984" title="gutun zuriae.jpg" width="140px" />
        
        <span class="agenda-text-wrapper">
          <span class="agenda-text">
            <span class="agenda-title">
              <span>X Festival Gutun Zuria</span>
            </span>
            <span class="section-menu-white-sec">
              <span>Bilbo</span>
            </span>
          </span>
        </span>
      </span>
    </a>
    
    <a href='http://naiz.eus/eu/agenda/evento/chavela-cine-y-musica-por-la-visibilidad-lesbica'>
      <span class="agenda-item">
        
          <img alt="chavela-vargas.jpg" src="/media/asset_publics/resources/000/385/303/agenda/chavela-vargas.jpg?1492596344" title="chavela-vargas.jpg" width="140px" />
        
        <span class="agenda-text-wrapper">
          <span class="agenda-text">
            <span class="agenda-title">
              <span>‘Chavela’: cine y música por la visibilidad lésbica</span>
            </span>
            <span class="section-menu-white-sec">
              <span>Bilbo</span>
            </span>
          </span>
        </span>
      </span>
    </a>
    
    <a href='http://naiz.eus/eu/agenda/evento/vi-maz-basauri-2017'>
      <span class="agenda-item">
        
          <img alt="maz basauri" src="/media/asset_publics/resources/000/372/970/agenda/maz_basauri.png?1488969867" title="maz basauri" width="140px" />
        
        <span class="agenda-text-wrapper">
          <span class="agenda-text">
            <span class="agenda-title">
              <span>VI MAZ Basauri</span>
            </span>
            <span class="section-menu-white-sec">
              <span>Basauri</span>
            </span>
          </span>
        </span>
      </span>
    </a>
    
    <a href='http://naiz.eus/eu/agenda/evento/iii-concurso-de-pintxos-de-bacalao'>
      <span class="agenda-item">
        
          <img alt="pintxo bacalao.jpg" src="/media/asset_publics/resources/000/385/723/agenda/pintxo_bacalao.jpg?1492686244" title="pintxo bacalao.jpg" width="140px" />
        
        <span class="agenda-text-wrapper">
          <span class="agenda-text">
            <span class="agenda-title">
              <span>III Concurso de Pintxos de Bacalao</span>
            </span>
            <span class="section-menu-white-sec">
              <span>Bilbo</span>
            </span>
          </span>
        </span>
      </span>
    </a>
    
  </div>
</div>
</div><div class="widget free" id="free_2622168"><div id="gara-banerra">
<div class="g-barrukoa">
<div class="g-irudia-testua"><a href="/hemeroteca/gara"><iframe width="200" height="285" src="http://harpidetzak.naiz.eus/portada_bisorea_gara2.php"></iframe></a><hr /></div>
</div>
<div class="g-menua">
<ul>
<li><a href="/hemeroteca/gara/sections/eguneko-gaiak">EGUNEKO GAIAK</a> <span class="g-banaketa"> - </span></li>
<li><a href="/hemeroteca/gara/sections/euskal-herria">EUSKAL HERRIA</a> <span class="g-banaketa"> - </span></li>
<li><a href="/hemeroteca/gara/sections/iritzia">IRITZIA</a> <span class="g-banaketa"> - </span></li>
<li><a href="/hemeroteca/gara/sections/kirolak">KIROLAK</a><span class="g-banaketa"> - </span></li>
<li><a href="/hemeroteca/gara/sections/mundua">MUNDUA</a> <span class="g-banaketa"> - </span></li>
<li><a href="/hemeroteca/gara/sections/kultura">KULTURA</a> <span class="g-banaketa"> - </span></li>
<li><a href="/hemeroteca/gara/sections/ekonomia">EKONOMIA</a></li>
</ul>
</div>
</div></div>
  </div>
</div>



        </div>
        
  
  <div class="naiz-footer dark hidden-xs">
    <div class="row">
      
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu" html="idinfo-eu">INFO</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/actualidad/euskal-herria" html="ideuskal-herria-eu">Euskal Herria</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/actualidad/mundua" html="idmundua-eu">Mundua</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/actualidad/ekonomia" html="idekonomia-eu">Ekonomia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/actualidad/kirolak" html="idkirolak-eu">Kirolak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/actualidad/kultura" html="idkultura-eu">Kultura</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/mediateca/image_gallery/udaberriarekin-gure-paisaiak-koloreztatu-dituzte-loreek" html="idargazki-galeriak-eu">Argazki galeriak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/mediateca/video/euskal-herriko-parajeak-urbasa-1" html="idbideoak-eu">Bideoak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/mediateca/audio/korrika-20-mezua-joseba-sarrionandia" html="idaudioak-eu">Audioak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/eguraldia" html="ideguraldia-eu">Eguraldia</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia" html="idiritzia-eu">IRITZIA</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/editorial" html="ideditoriala-eu">Editoriala</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/articulos" html="idartikuluak-eu">Artikuluak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/tasio" html="idtasio-eu">Tasio</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/cartas" html="idzuzendariari-eu">Zuzendariari</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/blogs" html="idblogak-eu">Blogak</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/naizplus" html="idnaiz-eu">Naiz+</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://facebook.com/naiz.eus" html="idfacebook-eu">FACEBOOK</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://twitter.com/naiz_info" html="idtwitter-eu">TWITTER</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/naizplus/blogs" html="idnaiz-blogak-eu">NAIZ+ BLOGAK</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="https://plus.google.com/105257703373958952557" html="idgoogle-eu">GOOGLE+</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda" html="idagenda-eu">AGENDA</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/nuevo_evento" html="idbidali-ekitaldia-eu">Bidali ekitaldia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/musika" html="idmusika-eu">Musika</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/kultura" html="idkultura-eu">Kultura</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/haurrak" html="idhaurrak-eu">Haurrak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/aisia" html="idaisia-eu">Aisia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/ohar-taula" html="idohar-taula-eu">Ohar-taula</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/especiales/atalak/bereziak" html="idatal-bereziak-eu">Atal bereziak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/nuevotiempo" html="idnuevo-tiempo-eu">Nuevo tiempo</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/lineadeltiempo" html="idkronologia-eu">Kronologia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/donostia2016" html="iddonostia-2016-eu">Donostia 2016</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/zinemaldia2014" html="idzinemaldia-2014-eu">Zinemaldia 2014</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://futbola.naiz.eus/" html="idfutbola-eu">Futbola</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://saskibaloia.naiz.eus/" html="idsaskibaloia-eu">Saskibaloia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/gureeskudago" html="idgure-esku-dago-eu">GURE ESKU DAGO</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/especiales/m25hauteskundeak" html="idhauteskundeak-eu">Hauteskundeak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/sanferminak2014" html="idsanferminak-eu">Sanferminak</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col last">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/suscripcion/registro" html="iderregistroa-eu">Erregistroa</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/subscriptions" html="idharpidetzak-eu">Harpidetzak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/contacto" html="idkontaktua-eu">Kontaktua</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/publizitatea" html="idpublizitatea-eu">Publizitatea</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
      </div>
    </div>
  




<div class="access-dialog" style="display:none;">
  <div class="register-header">
    <img src="/images/subscription/naiz.png" alt="Naiz" />
    Ordaindu beharreko albisteak
  </div>
  <div class="register-description">
    <p>EDUKIA IRAKURTZEKO KLIKATU IZENBURUAN (ez giltzan).<p>Ikur hau duten albisteak ordaindu beharrekoak dira, harpideduna izan behar duzu horiek irakurtzeko. Baina erregistratzen bazara, opari gisa ordaindu beharreko albiste bat doan izango duzu egunero. <a href="http://naiz.eus/eu/subscriptions">Informazio gehiago hemen</a>.</p>
  </div>
</div> 




<div class="footer-logo">
  <div class="row">
    <div class="col-xs-12">
      <div class="footer-logo-content">
        <img src="/images/naiz_txiki.png" class="" alt="" />
        <ul class="section">
          <li><a href="http://naiz.eus/eu/contacto">Harremanetarako</a></li>
<li><a href="http://naiz.eus/eu/quienes-somos">Nor gara</a></li>
<li><a href="http://naiz.eus/eu/faq_eu">Ohiko galderak</a></li>
<li><a href="/publizitatea">Publizitatea</a></li>
<li><a href="http://naiz.eus/eu/avisolegal_eu">Lege oharra</a></li>
          <li><a href="http://bilbotarra.naiz.eus/eu/rss/sections/bilbotarra.rss">RSS</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>

<div class="content-text" id="footer-print">
  &copy; GARAINFO - Portuetxe 23 2.a 20018 Donostia, GIPUZKOA - Tel. 943 316999
</div>


      </div>
    </div>
    <link href="http://bilbotarra.naiz.eus/eu/rss/sections/bilbotarra.rss" rel="alternate" title="RSS" type="application/rss+xml" />
    
    <script type="text/javascript">
  var _sf_async_config={uid:34438,domain:"naiz.info"};
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
         "js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>


  <script type="text/javascript">
//<![CDATA[

    $(document).ready(function(){
      $(document).on("user-loaded", function(){
        var custom_dimensions = ['gender', 'age', 'user_type', 'euskera_read', 'euskera_speak', 'province'];
        var dimensions_values = {};
        if(User.info) {
          if(User.info.subscriptor){
            dimensions_values.user_type = 'subscriptor';
          } else {
            dimensions_values.user_type = 'normal';
          }
          dimensions_values.gender        = User.info.gender;
          dimensions_values.age           = User.info.age;
          dimensions_values.euskera_read  = User.info.euskera_read;
          dimensions_values.euskera_speak = User.info.euskera_speak;
          dimensions_values.province      = User.info.province;
        } else {
          dimensions_values.user_type     = 'anonymous';
          dimensions_values.age           = '';
          dimensions_values.gender        = '';
          dimensions_values.euskera_read  = '';
          dimensions_values.euskera_speak = '';
          dimensions_values.province      = '';
        }

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga(function(){
          ga('create', 'UA-32134761-1', 'auto');
          var dimensions_map = {};
          for(var i = 1; i <= custom_dimensions.length; ++i){
            dimensions_map["dimension" + i] = dimensions_values[custom_dimensions[i - 1]];
          }

          var canonical_link;
          try{
             canonical_link = jQuery('link[rel=canonical]').attr('href').split(location.hostname)[1] || '';
          }
          catch(e){
             canonical_link = '';
          }
          if(canonical_link.length > 1) {
             ga('set', 'page', canonical_link);
          }

          ga('send', 'pageview', dimensions_map);
        });
      });
    });
  
//]]>
</script>



    <script src="http://content.jwplatform.com/libraries/UfpFngbk.js"></script>
    

  </body>
</html>
